﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-cn" lang="zh-cn">
<head>

<meta http-equiv="x-ua-compatible" content="ie=7" />

  <base href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/37-news-top/16846-g20.html" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="中华商报，国际地产，中华地产，家园时报，家园杂志，仿真电子版，文本电子版，电子版，美国加州，商业报纸，周报，中文报纸，杂志，北美，加利福尼亚" />
  <meta name="title" content="G20杭州峰會：世界經貿發展的裏程碑" />
  <meta name="author" content="wlm@chinesebiznews.com" />
  <meta name="description" content="美国《中华商报》电子版携《国际地产》杂志、《中华地产》报、《家园时报》、《家园》杂志仿真电子版供读者免费在线阅读" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>G20杭州峰會：世界經貿發展的裏程碑</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" type="text/css" href="/cache/jre_css_0e19ed05402721a4d9738712adace01a.php">
			<script type="text/javascript">
			var currentFontSize = 3;
			</script>
		
					<script language="javascript" type="text/javascript" src="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/ja_menus/ja_cssmenu/ja.cssmenu.js"></script><link rel="stylesheet" href="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/css/colors/red.css.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/scripts/ja.script.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /></head>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<body class="body">
	<div class="page_header">
        <div class="header_1"><span>美國第一份專業的中文商業報紙</span></div>
		<div class="header_2"><img src="/templates/ja_iris/images/61.gif" />&nbsp;<span>今天是：2016年9月17日 星期六</span></div>
		<div class="header_3"><form class="loginform" action="index.php" method="post" name="form-login" id="form-login" >
		<div class="header_3_1">帐号</div> 
	<div class="header_3_2"><input name="username" id="username" type="text" alt="帐号" size="12" /></div>
	<div class="header_3_1">密码</div> 
	<div class="header_3_2"><input type="password" name="passwd" id="passwd" size="12" alt="密码" /></div>
		<div class="header_3_3">记住我</div> 
	<div class="header_3_4"><input type="checkbox" name="remember" id="remember" value="yes" alt="记住我" /></div>
		<div class="header_3_5"><input type="submit" class="btn" value="登录" /></div>
	
	<div class="header_3_6">
        <span class="font_blue"><a href="/index.php/component/user/reset.html">
        忘记密码了?        </a></span>
			<span class="font_blue">
        <a href="/index.php/component/user/?task=register">
        注册新帐户        </a>
	</span>
		
	</div>

	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC8yMDA5LTA0LTIyLTA4LTU3LTAyLmh0bWw=" />
	<input type="hidden" name="8237d084d1f0d663842ed49a9a88a854" value="1" />
</form>
</div>
		<div class="header_4"><span class="font_red_b"><a href="/forum/index.php" style="font-size:14px; ">
			論壇</a></span>&nbsp;<span class="font_blue"><a id="translateLink">選擇閱讀語言</a></span></div>
	</div>

	<div class="login">
        <div class="login_1"><a href='http://www.chinesebiznews.com/index.php'><img src='http://httpenewspaper.chinesebiznews.com/templates/ja_iris/images/1.gif' border="0"></a></div>
        <div class="flash_ad" align=center><table width=100% border=0><tr> <td>
<a href="http://cesweb.org/" target="_blank"><img src="/images/2015CES_230x60.jpg" border="0"  width="230" height="60"></a></td>
	<td><script type="text/javascript"><!--
		google_ad_client = "ca-pub-9926160173410362";
		/* 468x60, 已建立 2008/11/6 */
		google_ad_slot = "2766749592";
		google_ad_width = 237;
		//google_ad_width = 467;
		google_ad_height = 68;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</td></tr></table>

	<!--<a href="http://cesweb.org/international/chinese.asp" target=_blank><img src="/images/6442-ExBanner.gif" width="260" height="72" border="0"></a>//--->
	</div>
		<div class="subscribe"><a href="http://www.tyloon.com/" target="_blank"><img src="/images/cbn_ad.png" border="0" width="107" height="75" align="left"></a>
    <a href="http://www.ciehi.tv/" target="_blank"><img alt="2016中國住博會" title="2016中國住博會" src="/images/ciehi.jpg" border="0" width="107" height="75" align="right"></a></div>
	</div>
	<div class="header">
		<div class="print">
			<div class="print_1">
			<span class="font_white">國際刊號：<span class="font_white">1941-7878</span></span><br />
			<span class="font_white">歡迎光臨中華商報網</span>
			</div>
			
		</div>
		<div class="nav">
		<div class="print_1"><span class="font_white"> | <a href="/index.php/2008-03-14-12-34-06.html" class="mainlevel" >頭版頭條</a> | <a href="/index.php/2008-03-17-12-29-03.html" class="mainlevel" >本報社論</a> | <a href="/index.php/2008-03-17-12-31-47.html" class="mainlevel" >國際瞭望</a> | <a href="/index.php/2008-03-17-12-32-20.html" class="mainlevel" >中國視角</a> | <a href="/index.php/2008-03-17-12-33-14.html" class="mainlevel" >經濟探索</a> | <a href="/index.php/2008-03-17-12-33-54.html" class="mainlevel" >投資熱點</a> | <a href="/index.php/2008-03-17-12-34-28.html" class="mainlevel" >科技風雲</a> | <a href="/index.php/2008-03-17-12-35-33.html" class="mainlevel" >創業天地</a> | <br /> | <a href="/index.php/it-.html" class="mainlevel" >電子商務</a> | <a href="/index.php/2008-03-17-12-37-12.html" class="mainlevel" >商海縱橫</a> | <a href="/index.php/2008-03-17-12-37-54.html" class="mainlevel" >市場營銷</a> | <a href="/index.php/2008-03-17-12-38-32.html" class="mainlevel" >文化拾貝</a> | <a href="/index.php/2008-03-17-12-39-06.html" class="mainlevel" >富足生活</a> | <a href="/index.php/2008-03-17-12-39-54.html" class="mainlevel" >地産世界</a> | <a href="/index.php/2008-03-17-12-40-23.html" class="mainlevel" >北美華人</a> | <a href="/index.php/2008-03-17-12-40-47.html" class="mainlevel" >台港經濟</a> | </span></div>
        </div>
        <div class="search">
				<div class="moduletable">
					
<div class="search_form"><form action="index.php/component/search/" method="post">&nbsp;<span class="font_blue">站内搜索：</span>
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="搜索" type="text" size="15" value="搜索..."  onblur="if(this.value=='') this.value='搜索...';" onfocus="if(this.value=='搜索...') this.value='';" />&nbsp;&nbsp;<input type="submit" value="搜索" class="search_btn"/>	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form></div>
<div class="print_1"><span class="font_blue"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html')" href="http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html">设为首页</a> | <a href="#" onClick="window.external.addFavorite('http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html','中华商报在线')" href="http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html">收藏本站</a> | <a href="#">美国泰翁商业传媒公司主办</a> </span></div>

		</div>
	
		</div>
	</div>
	<div class="line"></div>
	<div class="content">
        		
		<div class="article_content">
			<div class="move_news">
				<marquee   onmouseover=stop() onmouseout=start() scrollamount="3" >
						<div class="moduletable">
					<dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16842.html?task=view" title="故宮與鳳凰發布戰略合作開創文化傳承新體驗">故宮與鳳凰發布戰略合作開創文化傳...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16821.html?task=view" title="全美首款三語電腦版經紀人房產網上線">全美首款三語電腦版經紀人房產網上...</a></span></dd></dl>		</div>
	</marquee>
			</div>
				<div class="article_path"><span class="font_red_b">您所在的位置： <span class="breadcrumbs pathway">
<a href="http://httpenewspaper.chinesebiznews.com/" class="pathway">主頁</a> <img src="/templates/ja_iris/images/arrow.png" alt=""  /> <a href="/index.php/2008-05-30-18-06-03.html" class="pathway">本報社論</a> <img src="/templates/ja_iris/images/arrow.png" alt=""  /> G20杭州峰會：世界經貿發展的裏程碑</span></span>
				</div>
				<div class="article_text">
				    

<SCRIPT language=JavaScript>
function dozoom(size){
document.getElementById('txtview').style.fontSize=size+'px'
}
</SCRIPT>

<div class="article_text">
    <!-- Article title -->
    <div class="article_title"><span class="font_blue_title">
            G20杭州峰會：世界經貿發展的裏程碑        </span></div>
    <!-- End Article title -->
    
    <!-- Date & Author -->
    <div class="article_title"><span class="font_blue">
    
        2016.09.16, 16:12, Friday    
                    
            作者 本報社論        
    [字号:<a href="javascript:dozoom(17)">大</a> <a href="javascript:dozoom(15)">中</a> <a href="javascript:dozoom(12)">小</a>]
    
    </span>
    </div>
    
    <!-- End Date & Author -->
    
    <!-- Comment -->
    <!-- div class="article_xxx"><span class="font_red"><img src="/images/34.gif" />&nbsp;<a href="#">发表评论</a>&nbsp; &nbsp;<img src="/images/35.gif" />&nbsp;<a href="#">查看评论</a></span></div -->
    <!-- End Comment -->
    
    
    
    <div id='txtview'>
    
        
    <p>
        </p>
    
    <!-- Content -->
    <p>
    <div id='g_ad_div'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 336; 
    google_ad_height = 280; 
    google_ad_format = "336x280_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    <div><span style="font-size: 15.2px">　　【本報社論】當今世界，經濟複蘇乏力，需要開辟新的增長空間和動力；國際貿易持續低迷，需要注入新的活力，此次G20杭州峰會上，各國首次在“頂層設計”上確認了結構性改革的重要性，確定了9大優先領域和48項指導原則。其中促進貿易和投資開放被列在第一位。與會各方均認為，杭州峰會是一屆友好、合作與務實的峰會，是世界經濟和貿易發展的一個轉折點，具有裏程碑意義。</span></div><div>　　杭州峰會上，聚焦世界經濟面臨的最突出、最重要、最迫切的挑戰，各方就“加強政策協調、創新增長方式”“更高效的全球經濟金融治理”“強勁的國際貿易和投資”“包容和聯動式發展”“影響世界經濟的其他突出問題”等重點議題展開了討論，取得了豐碩的成果。</div><div>　　杭州峰會達成的重要共識，彰顯了中國方案的凝聚力，體現了G20的引領作用，面對當前世界經濟的風險和挑戰，G20決心為世界經濟指明方向，規劃路徑，繼續加強宏觀政策溝通和協調，發揚同舟共濟、合作共贏的夥伴精神，凝聚共識，形成合力；決心創新增長方式，為世界經濟注入新動力，開展全方位、多層次、寬領域創新，大力推進結構性改革，為全球增長開辟新路徑；決心完善全球經濟金融治理，提高世界經濟抗風險能力，繼續推動國際金融機構份額和治理結構改革，繼續深化反腐敗合作；決心重振國際貿易和投資這兩大引擎的作用，構建開放型世界經濟，繼續支持多邊貿易體制，重申反對保護主義承諾；決心推動包容和聯動式發展，讓二十國集團合作成果惠及全球，為全人類共同發展貢獻力量。這“五點共識”富有現實針對性，傳遞出G20成員攜手共促世界經濟增長的決心，為國際經濟合作和全球經濟治理開創了新願景。</div><div>　　G20杭州峰會在貿易方面達成多項成果：批准《G20貿易投資工作組工作職責》，實現G20貿易投資政策合作機制化；批准《G20全球貿易增長戰略》，為促進全球貿易和經濟可持續發展指明方向；堅定支持多邊貿易體制，積極推進多哈回合談判。</div><div>　　G20制定全球貿易增長戰略，確立了降低貿易成本、加強貿易投資政策協調、促進服務貿易、增強貿易融資、制訂貿易景氣指數、促進電子商務發展等支柱，為恢複全球貿易活力指明了方向。</div><div>　　當前，各大經濟體的貿易保護主義傾向依舊明顯，2008年以後出臺的貿易保護措施，有75%還在發揮效力。而且，國際產業結構轉移的趨勢還在延續，急需發揮貿易對經濟增長和創造就業的引擎作用。</div><div>　　中國是全球第二大經濟體、貨物貿易第一大國、服務貿易第三大國，也是吸引外資第一大國和對外投資第三大國，在全球貿易投資版圖中的地位舉足輕重。8月份數據透露出中國外貿企穩向好的跡象，外貿下行壓力得到了一定緩解。9月8日，中國海關總署發布的最新進出口數據十分搶眼：8月份，中國進口增速由負轉正，出口實現6連增；前8個月，進出口降幅大幅收窄，進出口總值達15.37萬億元人民幣。其中，出口同比增長5.9%；進口同比增長10.8%，為2014年11月以來首次正增長；貿易順差收窄5.1%，連續5個月上升。中國外貿結構轉型升級成效顯著，外貿結構性優勢加快積累。一般貿易、民營企業進出口保持增長且比重不斷提升，中國外貿結構正在持續改善。</div><div>　　在全球經濟增速低迷之時，保護主義明顯抬頭、反全球化聲音甚囂塵上的情況下，G20成員加強貿易投資合作更具現實意義。G20杭州峰會承擔了推動全球經濟再合作的重任，貿易投資、財政政策、金融政策是G20的三大支柱。貿易投資合作能夠讓各經濟體擴大資源配置的範圍，加速技術轉移，開拓商機，是深化各經濟體合作的黏合劑和助推器。</div><div>G20杭州峰會已經規劃了在貿易投資領域的宏偉藍圖，還需全體G20 成員特別是未來幾年G20會議主辦國的努力，才能將峰會取得的共識轉化為行動，將成果落到實處，形成各國增長相互促進、相得益彰的合作共贏格局。</div><div><br /></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/index.php/2008-05-30-18-06-03/37-news-top/16854-2016-09-17-00-21-53.html">&lt; 前一个</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/index.php/2008-05-30-18-06-03/37-news-top/16841-g20.html">下一个 &gt;</a>
				</th>
			</tr>
			</table>    </p>
    <!-- End Content -->
    
        
    </div>
    
    <div id='g_ad_article'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 728; 
    google_ad_height = 15; 
    google_ad_format = "728x15_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    
</div>
                    
				</div>
			</div>
			<div class="list_right">
                
                <div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">市場營銷</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16783.html?task=view" title="賣產品其實是賣需求">賣產品其實是賣需求</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16672.html?task=view" title="網紅時代的場景化消費變局">網紅時代的場景化消費變局</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16667.html?task=view" title="氣象中的商機：當天氣遭遇營銷">氣象中的商機：當天氣遭遇營銷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16633.html?task=view" title="90後不買老板的帳該怎麼辦？">90後不買老板的帳該怎麼辦？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16570.html?task=view" title="以月餅為代表的中式營銷遇冷">以月餅為代表的中式營銷遇冷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16391.html?task=view" title="阿迪達斯營銷全面變革">阿迪達斯營銷全面變革</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16330.html?task=view" title="營銷：從單屏時代到多屏時代">營銷：從單屏時代到多屏時代</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16131.html?task=view" title="那些正在崛起的中國品牌符號">那些正在崛起的中國品牌符號</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16130.html?task=view" title="50年後的營銷管理還要麥肯錫嗎？">50年後的營銷管理還要麥肯錫嗎？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16066.html?task=view" title="中國式美女經濟學的來龍去脈">中國式美女經濟學的來龍去脈</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16015.html?task=view" title="韓寒PK郭敬明：中國的未來是“小時代”還是“後會無期”">韓寒PK郭敬明：中國的未來是“小...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15988.html?task=view" title="微信之後的社交媒體是怎樣">微信之後的社交媒體是怎樣</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15953.html?task=view" title="上海實施“大會展”戰略">上海實施“大會展”戰略</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15952.html?task=view" title="創建高效內容營銷的步驟">創建高效內容營銷的步驟</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15926.html?task=view" title="廣州琶洲打造“世界第一會展城”">廣州琶洲打造“世界第一會展城”</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/2008-05-30-18-06-03/46.html">更多...</a></span></div></div><div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">電子商務</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16609.html?task=view" title="中國“雙11”電商大戰一觸即發">中國“雙11”電商大戰一觸即發</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16601.html?task=view" title="攜程與去哪兒牽手成功">攜程與去哪兒牽手成功</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16589.html?task=view" title="中國電商備戰“雙十一”">中國電商備戰“雙十一”</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16582.html?task=view" title="美團和大眾點評正式合並">美團和大眾點評正式合並</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16569.html?task=view" title="亞馬遜加碼跨境電商 欲打通中英貿易平臺">亞馬遜加碼跨境電商 欲打通中英貿...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16564.html?task=view" title="巨頭雲集美中互聯網論壇">巨頭雲集美中互聯網論壇</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16561.html?task=view" title="“一路向北”計劃落地：阿裏啟動杭州北京雙中心戰略">“一路向北”計劃落地：阿裏啟動杭...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16527.html?task=view" title="阿裏結盟蘇寧 探索未來30年的新商業模式">阿裏結盟蘇寧 探索未來30年的新...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16505.html?task=view" title="價差拉平紅利消失 未來奢侈品電商的趨勢">價差拉平紅利消失 未來奢侈品電商...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16495.html?task=view" title="紫光擬收購美光 中國芯片要崛起！ ">紫光擬收購美光 中國芯片要崛起！...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16494.html?task=view" title="eBay回歸業務本質">eBay回歸業務本質</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16476.html?task=view" title="中國電商爭相發展跨境業務">中國電商爭相發展跨境業務</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16465.html?task=view" title="中國電商618大戰  海外購唱主角">中國電商618大戰  海外購唱主...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16461.html?task=view" title="“互聯網+外貿”助推中國跨境電商">“互聯網+外貿”助推中國跨境電商</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16448.html?task=view" title="穀歌將在移動搜索網頁設立購物按鈕">穀歌將在移動搜索網頁設立購物按鈕</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/2008-05-30-18-06-03/44.html">更多...</a></span></div></div>
                <div>
    			<script type="text/javascript"><!--
                google_ad_client = "ca-pub-9926160173410362";
                google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
                google_ad_width = 200; 
                google_ad_height = 200; 
                google_ad_format = "200x200_as"; 
                google_ad_type = "text_image"; 
                google_ad_channel = ""; 
                google_color_border = "FFFFFF"; 
                google_color_bg = "FFFFFF"; 
                google_color_link = "4F5B7B"; 
                google_color_text = "4F5B7B"; 
                google_color_url = "008000"; 
                google_ui_features = "rc:0"; 
                //--> 
                </script>
                	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                </div>
			</div>		
	</div>
	<div class="coagent">

		<div class="table"><a href="#"><img src="/templates/ja_iris/images/25.gif" width="96" height="30" border="0" /></a>
			<a href="#"><img src="/templates/ja_iris/images/32.gif" width="112" height="22" border="0" /></a><br />
			<span class="font_blue">本网站内容归美国泰翁传媒有限公司（Tyloon Media Corporation) 
			和原文作者及其刊物、网站所有，如要转载，请注明出处。</span>	
		</div>

		<div class="table"><span class="font_blue">ChineseBizNews does not 
			represent or guarantee the truthfulness, accuracy, or reliability of 
			any of communications posted by other users</span>	
		</div>
	</div>
	<div>&nbsp;</div>

	

<script type="text/javascript" src="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/tw_cn.js"></script>
<script type="text/javascript">
var defaultEncoding = 1; //默认是否繁体，0-简体，1-繁体
var translateDelay = 0; //延迟时间,若不在</body>前, 要设定延迟翻译时间, 如100表示100ms,默认为0
var cookieDomain = "http://www.chinesebiznews.com/";    //Cookie地址, 一定要设定, 通常为你的网址
var msgToTraditionalChinese = "選擇繁體閱讀"; //默认切换为繁体时显示的中文字符
var msgToSimplifiedChinese = "选择简体阅读"; //默认切换为简体时显示的中文字符
var translateButtonId = "translateLink"; //默认互换id
translateInitilization();
</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<script>
translatePage();
</script>
</body>
</html>
